<!doctype html>
<!--[if lt IE 7]><html lang="en" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 7]><html lang="en" class="no-js lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 8]><html lang="en" class="no-js lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 9]><html lang="en" class="no-js lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en" class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"><!--<![endif]-->
<head>

	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

	<title>Kobe Bryant Helped Design New &#039;City&#039; Lakers Jerseys</title>

	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.slamonline.com/xmlrpc.php"/>
	<link rel="alternate" type="application/rss+xml" href="http://www.slamonline.com/feed/rss/"/>
	<link rel="alternate" type="application/atom+xml" href="http://www.slamonline.com/feed/atom/"/>
	<link rel="shortcut icon" href="http://www.slamonline.com/wp-content/themes/slamonline.com/favicon.ico"/>
	
<!-- This site is optimized with the Yoast SEO Premium plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;I like simple.&quot;"/>
<meta name="news_keywords" content="kobe bryant, los angeles lakers, nike, basketball, nba, college basketball, kicks, shoes, slam magazine, slam online, slamonline"/>
<meta name="original-source" content="http://www.slamonline.com/nba/kobe-bryant-helped-design-new-lakers-jerseys/"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="kobe bryant, los angeles lakers, nike"/>
<link rel="canonical" href="http://www.slamonline.com/nba/kobe-bryant-helped-design-new-lakers-jerseys/"/>
<link rel="publisher" href="https://plus.google.com/105076990898579653079/posts"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Kobe Bryant Helped Design New &#039;City&#039; Lakers Jerseys"/>
<meta property="og:description" content="&quot;I like simple.&quot;"/>
<meta property="og:url" content="http://www.slamonline.com/nba/kobe-bryant-helped-design-new-lakers-jerseys/"/>
<meta property="og:site_name" content="SLAMonline"/>
<meta property="article:publisher" content="https://www.facebook.com/SLAMMagazine"/>
<meta property="article:tag" content="Kobe Bryant"/>
<meta property="article:tag" content="Los Angeles Lakers"/>
<meta property="article:tag" content="Nike"/>
<meta property="article:section" content="NBA"/>
<meta property="article:published_time" content="2017-12-28T11:25:26-05:00"/>
<meta property="article:modified_time" content="2017-12-28T11:29:04-05:00"/>
<meta property="og:updated_time" content="2017-12-28T11:29:04-05:00"/>
<meta property="og:image" content="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-895195152.jpg"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="683"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="&quot;I like simple.&quot;"/>
<meta name="twitter:title" content="Kobe Bryant Helped Design New &#039;City&#039; Lakers Jerseys"/>
<meta name="twitter:site" content="@SLAMonline"/>
<meta name="twitter:image" content="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-895195152.jpg"/>
<meta name="twitter:creator" content="@marcel_mutoni"/>
<meta property="DC.date.issued" content="2017-12-28T11:25:26-05:00"/>
<!-- / Yoast SEO Premium plugin. -->


		<!-- Chartbeat -->
		<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>

		<!-- Krux Control Tag & User Segments (slamonline.com) -->
		<script class="kxct" data-id="Id99ilSX" data-timing="async" data-version="1.9" type="text/javascript">window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);(function(){var k=document.createElement("script");k.type="text/javascript";k.async=true;var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);k.src=/^https?:\/\/([^\/]+\.)?krxd\.net(:\d{1,5})?\//i.test(src)?src:src==="disable"?"":(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=Id99ilSX&site=slamonline.com&edit=1";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(k,s);}());</script>
		<script class="kxint" type="text/javascript">window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);(function(){function retrieve(n){var m,k="kx"+n;if(window.localStorage){return window.localStorage[k]||"";}else if(navigator.cookieEnabled){m=document.cookie.match(k+"=([^;]*)");return(m&&unescape(m[1]))||"";}else{return"";}}Krux.user=retrieve("user");Krux.segments=retrieve("segs")?retrieve("segs").split(","):[];var dfpp=[];var dfpp_omniture=[];if(Krux.user){dfpp.push("kuid="+Krux.user);}for(var i=0;i<Krux.segments.length&&i<10;i++){dfpp.push("ksg="+Krux.segments[i]);dfpp_omniture.push(Krux.segments[i]);}window.kruxvalue=Krux.dfppKeyValues=dfpp.length?dfpp.join(";")+";":"";window.kruxomnivalue=dfpp_omniture.length?dfpp_omniture.join(","):"";})();</script>

		<script>var kval="";if(window.kruxvalue)kval=window.kruxvalue;</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.slamonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' href='http://www.slamonline.com/wp-content/A.plugins,,_pagebuilder,,_PageBuilder,,_UnifiedContent,,_StandardPage,,_Contact,,_assets,,_css,,_unified-contact.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_UnifiedContent,,_StandardPage,,_About,,_assets,,_css,,_unified-about.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_UnifiedContent,,_Magazine,,_assets,,_css,,_unified-magazine.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_UnifiedContent,,_Apps,,_assets,,_css,,_unified-apps.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_UnifiedContent,,_StandardPage,,_Newsletter,,_assets,,_css,,_unified-newsletter.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_pagebuilder,,_css,,_bootstrap-3.0.0.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_pagebuilder,,_css,,_pagebuilder-3.0.0.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_pagebuilder,,_css,,_flexslider.css,,qver==3.0.3+themes,,_slamonline.com,,_css,,_jquery.multilevelpushmenu-2.1.4.css,,qver==4.8.2+themes,,_slamonline.com,,_css,,_jquery.magnificpopup-0.9.9.css,,qver==4.8.2,Mcc.kqzePaUmNJ.css.pagespeed.cf.rYVkMmm1Vs.css' type='text/css' media='all'/>









<link rel='stylesheet' href='http://www.slamonline.com/wp-content/plugins/social/assets/A.comments.css,qver=2.11.pagespeed.cf.UHkMlSEPOx.css' type='text/css' media='screen'/>
<link rel='stylesheet' href='http://www.slamonline.com/wp-content/plugins/wp-polls/A.polls-css.css,qver=2.63.pagespeed.cf.obAUjgafy2.css' type='text/css' media='all'/>
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;ver=4.8.2' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.slamonline.com/wp-content/A.plugins,,_easy-table,,_themes,,_default,,_style.css,,qver==1.4+themes,,_slamonline.com,,_style.css,,qver==3.0.3,Mcc.IRL4Pcjfq9.css.pagespeed.cf.xBg4jxKiiy.css' type='text/css' media='all'/>

<script src="http://www.slamonline.com/wp-content/plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery-1.8.3.min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_bootstrap-3.0.0.min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_modernizr-2.7.1.min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.unveil-1.0.0.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.carouFredSel-6.2.0-min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.fitvids-1.0.3.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.slabtext.min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.flexslider-2.2.0-min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.hcsticky-1.1.96.min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.harvey.1.0.0.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.enquire-2.1.0.min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_moneymakers.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_pagebuilder.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_gptevents.js,qver==3.0.3+themes,_slamonline.com,_js,_vendor,_jquery.touchSwipe-1.6.5.min.js,qver==4.8.2+themes,_slamonline.com,_js,_vendor,_jquery.enquire-2.1.0.min.js,qver==4.8.2+themes,_slamonline.com,_js,_vendor,_jquery.hoverIntent-r7.min.js,qver==4.8.2+themes,_slamonline.com,_js,_vendor,_jquery.multilevelpushmenu-2.1.4.min.js,qver==4.8.2+themes,_slamonline.com,_js,_vendor,_jquery.stickem-1.4.1.js,qver==4.8.2+themes,_slamonline.com,_js,_vendor,_jquery.magnificpopup-0.9.9.js,qver==4.8.2+themes,_slamonline.com,_js,_vendor,_picturefill.min.js,qver==4.8.2+themes,_slamonline.com,_js,_vendor,_lazysizes.min.js,qver==4.8.2+themes,_slamonline.com,_js,_main.min.js,qver==4.8.2.pagespeed.jc.Mf9rTtLOKj.js"></script><script>eval(mod_pagespeed_ghsaM9cttp);</script>
<script>eval(mod_pagespeed_YiiFB8iQ1J);</script>
<script>eval(mod_pagespeed_r9jyohfk6e);</script>
<script>eval(mod_pagespeed_2rkx_NyqgX);</script>
<script>eval(mod_pagespeed_QnyHSguVaR);</script>
<script>eval(mod_pagespeed_cZKM8ANx4Y);</script>
<script>eval(mod_pagespeed_3i$MqrlF5E);</script>
<script>eval(mod_pagespeed_RYAjoWOycG);</script>
<script>eval(mod_pagespeed_i7wYo5yJjD);</script>
<script>eval(mod_pagespeed_HGBbrVoJkn);</script>
<script>eval(mod_pagespeed_qaYK9mb65Z);</script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js?ver=3.0.3'></script>
<script>eval(mod_pagespeed__HtRLIVOUF);</script>
<script>eval(mod_pagespeed_qgLiX6dvHU);</script>
<script>eval(mod_pagespeed_CIDcciVM$x);</script>
<script>eval(mod_pagespeed_kLw62m3aIp);</script>
<script>eval(mod_pagespeed_FFnNxDJDee);</script>
<script>eval(mod_pagespeed_Ke8muYSVhQ);</script>
<script>eval(mod_pagespeed_gKkUmg6LT7);</script>
<script>eval(mod_pagespeed_uRxW6Vdn4A);</script>
<script>eval(mod_pagespeed_yz4d0qspNY);</script>
<script>eval(mod_pagespeed_upEm$A2hhJ);</script>
<script>eval(mod_pagespeed_EJ_q1RLS$$);</script>
<script>eval(mod_pagespeed_x7mkVAvH6h);</script>
<script type='text/javascript'>//<![CDATA[
var slamonline={"ajax_url":"http:\/\/www.slamonline.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='http://www.slamonline.com/wp-content/themes/slamonline.com/js/pagination.js,qver=4.8.2.pagespeed.jm.kPtFJ4DQed.js'></script>
<link rel='https://api.w.org/' href='http://www.slamonline.com/wp-json/'/>
<link rel="alternate" type="application/json+oembed" href="http://www.slamonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.slamonline.com%2Fnba%2Fkobe-bryant-helped-design-new-lakers-jerseys%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.slamonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.slamonline.com%2Fnba%2Fkobe-bryant-helped-design-new-lakers-jerseys%2F&#038;format=xml"/>

		<script>if(typeof pbGlobal=='undefined'){var pbGlobal={};};pbGlobal.device='desktop';enquire.register("(max-width: 767px)",{match:function(){pbGlobal.device='phone';}});enquire.register("(min-width: 768px) and (max-width: 970px)",{match:function(){pbGlobal.device='tablet';}});</script><script>dataLayer=[{"pageType":"article","categorySlug":"nba","categoryName":"NBA","author":"Marcel Mutoni","inlineAds":"enabled"}];</script><style type="text/css">.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background:#f26422;border:1px solid #c8c8c8}</style>

<meta name='NextGEN' content='1.8.3'/>

<!-- ADDITIONAL FAVICONS -->
<link rel="icon" type="image/png" href="http://www.slamonline.com/wp-content/themes/slamonline.com/img/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="http://www.slamonline.com/wp-content/themes/slamonline.com/img/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="http://www.slamonline.com/wp-content/themes/slamonline.com/img/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.slamonline.com/wp-content/themes/slamonline.com/img/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="http://www.slamonline.com/wp-content/themes/slamonline.com/img/favicon-32x32.png" sizes="32x32">

<!-- APPLE IOS TOUCH ICONS -->
<link rel="apple-touch-icon" sizes="57x57" href="http://www.slamonline.com/wp-content/themes/slamonline.com/img/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.slamonline.com/wp-content/themes/slamonline.com/img/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.slamonline.com/wp-content/themes/slamonline.com/img/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.slamonline.com/wp-content/themes/slamonline.com/img/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.slamonline.com/wp-content/themes/slamonline.com/img/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.slamonline.com/wp-content/themes/slamonline.com/img/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.slamonline.com/wp-content/themes/slamonline.com/img/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.slamonline.com/wp-content/themes/slamonline.com/img/apple-touch-icon-152x152.png">

<!-- MICROSOFT WINDOWS 8 METRO ICONS -->
<meta name="msapplication-TileColor" content="#333333">
<meta name="msapplication-TileImage" content="http://www.slamonline.com/wp-content/themes/slamonline.com/img/mstile-144x144.png">
<meta name="msapplication-config" content="http://www.slamonline.com/wp-content/themes/slamonline.com/browserconfig.xml">
<meta property="fb:pages" content="32075211384"/></head>
<body class="post-template-default single single-post postid-471247 single-format-standard">
	<div id="TakeoverBackground">
		<div id="PageContainer" class="page-container">


		<div id="billboard" class="pagebuilder_ad billboard"><script>$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("billboard");});});</script></div>
	<nav id="SlamNavigation">
		<div class="logo-unit">
			<h1>
				<a href="/" title="SLAM Magazine" class="hide-text">SLAM Magazine</a>
			</h1>
			<div class="logo-ad">
				<div id="leaderboard-top" class="pagebuilder_ad banner"><script>$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("leaderboard-top");});});</script></div>			</div>
		</div>
		<div id="DesktopNav">
			<a class="sticky-logo hide-text" href="/" title="SLAM Magazine">SLAM Magazine</a>
			<span><i id="openNav" class="fa fa-bars"></i></span>
			<ul class="nav-list">
								<li class="">
					<a href="http://www.slamonline.com/nba/" title="NBA">NBA</a>
					<span class="nav-divider"></span>

											
						<!-- SUBNAV FLYOUT EXAMPLE -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.slamonline.com/nba/slam-top-50/" title="Top 50 Players">Top 50 Players</a>
								</li>
																<li>
									<a href="http://www.slamonline.com/nba-teams/" title="NBA Teams">NBA Teams</a>
								</li>
																<li>
									<a href="http://www.slamonline.com/hoophall/" title="Hoophall Social Hub">Hoophall Social Hub</a>
								</li>
															</ul>


							<div class="subnav-content">
															<div class="subnav-featured">
									<h2>Features</h2>

									<a class="subnav-featured-img" href="http://www.slamonline.com/nba/derrick-rose-total-opposite-being-depressed/" title="Derrick Rose Says He&#8217;s &#8216;The Total Opposite&#8217; Of Being Depressed">
										<img src="http://www.slamonline.com/wp-content/uploads/2017/12/derrick_rose_depressed_fb-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="http://www.slamonline.com/nba/derrick-rose-total-opposite-being-depressed/" title="Derrick Rose Says He&#8217;s &#8216;The Total Opposite&#8217; Of Being Depressed">Derrick Rose Says He&#8217;s &#8216;The Total Opposite&#8217; Of Being Depressed</a></p>
										<p class="subnav-featured-excerpt">"You don’t have to worry about me."</p>
										<a href="http://www.slamonline.com/nba/derrick-rose-total-opposite-being-depressed/" title="Read the Full Story" class="subnav-featured-anchor">Read the Full Story</a>
									</div>
								</div>
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/nba/john-wall-wizards-playing-for-stats-selfish-sub-500/" title="John Wall Says Wizards Are &#8216;Playing For Stats&#8217; Against Sub-.500 Teams">
												<span>1</span>
												John Wall Says Wizards Are &#8216;Playing For Stats&#8217; Against Sub-.500 Teams											</a>
										</li>
																			<li>
											<a href="/nba/scottie-pippen-im-picking-jordan-over-lebron-too/" title="Scottie Pippen: &#8216;I&#8217;m Picking [Jordan] over LeBron too&#8217;">
												<span>2</span>
												Scottie Pippen: &#8216;I&#8217;m Picking [Jordan] over LeBron too&#8217;											</a>
										</li>
																			<li>
											<a href="/nba/kobe-bryant-helped-design-new-lakers-jerseys/" title="Kobe Bryant Helped Design New &#8216;City&#8217; Lakers Jerseys">
												<span>3</span>
												Kobe Bryant Helped Design New &#8216;City&#8217; Lakers Jerseys											</a>
										</li>
																			<li>
											<a href="/nba/marc-gasol-i-dont-have-a-season-to-throw-away/" title="Marc Gasol: &#8216;I Don’t Have a Season to Throw Away&#8217;">
												<span>4</span>
												Marc Gasol: &#8216;I Don’t Have a Season to Throw Away&#8217;											</a>
										</li>
																			<li>
											<a href="/nba/draymond-green-kevin-durant-leading-candidate-defensive-player-year/" title="Draymond Green: Kevin Durant &#8216;Leading Candidate&#8217; for Defensive Player of the Year">
												<span>5</span>
												Draymond Green: Kevin Durant &#8216;Leading Candidate&#8217; for Defensive Player of the Year											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
					
				</li>
								<li class="">
					<a href="http://www.slamonline.com/kicks/" title="Kicks">Kicks</a>
					<span class="nav-divider"></span>

											
						<!-- SUBNAV FLYOUT EXAMPLE -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.slamonline.com/kicks/kick-of-the-day/" title="Kick of the Day">Kick of the Day</a>
								</li>
																<li>
									<a href="http://www.slamonline.com/tag/kicks-cover-archives/" title="KICKS Cover Archives">KICKS Cover Archives</a>
								</li>
																<li>
									<a href="http://www.slamonline.com/kicks/release-dates/" title="Release Dates">Release Dates</a>
								</li>
															</ul>


							<div class="subnav-content">
															<div class="subnav-featured">
									<h2>Features</h2>

									<a class="subnav-featured-img" href="http://www.slamonline.com/kicks/kith-releasing-special-edition-nike-lebron-15s-saturday/" title="Kith Releasing Special Edition Nike LeBron 15s on Saturday">
										<img src="http://www.slamonline.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-28-at-10.45.01-AM-copy-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="http://www.slamonline.com/kicks/kith-releasing-special-edition-nike-lebron-15s-saturday/" title="Kith Releasing Special Edition Nike LeBron 15s on Saturday">Kith Releasing Special Edition Nike LeBron 15s on Saturday</a></p>
										<p class="subnav-featured-excerpt">Limited pairs will drop at midnight EST. </p>
										<a href="http://www.slamonline.com/kicks/kith-releasing-special-edition-nike-lebron-15s-saturday/" title="Read the Full Story" class="subnav-featured-anchor">Read the Full Story</a>
									</div>
								</div>
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/kicks/armour-curry-4-low-nothing-nets-sales-benefit-united-nations/" title="Under Armour Curry 4 Low &#8216;Nothing But Nets&#8217;">
												<span>1</span>
												Under Armour Curry 4 Low &#8216;Nothing But Nets&#8217;											</a>
										</li>
																			<li>
											<a href="/kicks/nba-sneakers-2017-1227/" title="NBA Kicks of the Night">
												<span>2</span>
												NBA Kicks of the Night											</a>
										</li>
																			<li>
											<a href="/kicks/kith-releasing-special-edition-nike-lebron-15s-saturday/" title="Kith Releasing Special Edition Nike LeBron 15s on Saturday">
												<span>3</span>
												Kith Releasing Special Edition Nike LeBron 15s on Saturday											</a>
										</li>
																			<li>
											<a href="/kicks/nba-sneakers-2017-1226/" title="NBA Kicks of the Night">
												<span>4</span>
												NBA Kicks of the Night											</a>
										</li>
																			<li>
											<a href="/kicks/nba-sneakers-2017-1225/" title="NBA Christmas Kicks of the Night">
												<span>5</span>
												NBA Christmas Kicks of the Night											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
					
				</li>
								<li class="">
					<a href="http://www.slamonline.com/media/" title="Media">Media</a>
					<span class="nav-divider"></span>

											
						<!-- SUBNAV FLYOUT EXAMPLE -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.slamonline.com/media/slam-tv/" title="SLAMTV">SLAMTV</a>
								</li>
																<li>
									<a href="http://www.slamonline.com/media/photos/" title="Photos">Photos</a>
								</li>
																<li>
									<a href="http://www.slamonline.com/media/wallpapers/" title="Wallpapers">Wallpapers</a>
								</li>
																<li>
									<a href="http://www.slamonline.com/tag/digital-features/" title="Digital Features">Digital Features</a>
								</li>
																<li>
									<a href="http://www.slamonline.com/tag/respect-the-game/" title="The SLAM Podcast">The SLAM Podcast</a>
								</li>
															</ul>


							<div class="subnav-content">
															<div class="subnav-featured">
									<h2>Features</h2>

									<a class="subnav-featured-img" href="http://www.slamonline.com/media/slam-tv/kobe-bryant-speech-jersey-retirement-ceremony/" title="Kobe Bryant Gives Heartfelt Speech During Jersey Retirement Ceremony">
										<img src="http://www.slamonline.com/wp-content/uploads/2017/12/kobe_speech_jersey_retirement_fb-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="http://www.slamonline.com/media/slam-tv/kobe-bryant-speech-jersey-retirement-ceremony/" title="Kobe Bryant Gives Heartfelt Speech During Jersey Retirement Ceremony">Kobe Bryant Gives Heartfelt Speech During Jersey Retirement Ceremony</a></p>
										<p class="subnav-featured-excerpt">Sage advice from the Mamba.</p>
										<a href="http://www.slamonline.com/media/slam-tv/kobe-bryant-speech-jersey-retirement-ceremony/" title="Read the Full Story" class="subnav-featured-anchor">Read the Full Story</a>
									</div>
								</div>
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/kicks/armour-curry-4-low-nothing-nets-sales-benefit-united-nations/" title="Under Armour Curry 4 Low &#8216;Nothing But Nets&#8217;">
												<span>1</span>
												Under Armour Curry 4 Low &#8216;Nothing But Nets&#8217;											</a>
										</li>
																			<li>
											<a href="/kicks/nba-sneakers-2017-1227/" title="NBA Kicks of the Night">
												<span>2</span>
												NBA Kicks of the Night											</a>
										</li>
																			<li>
											<a href="/nba/scottie-pippen-im-picking-jordan-over-lebron-too/" title="Scottie Pippen: &#8216;I&#8217;m Picking [Jordan] over LeBron too&#8217;">
												<span>3</span>
												Scottie Pippen: &#8216;I&#8217;m Picking [Jordan] over LeBron too&#8217;											</a>
										</li>
																			<li>
											<a href="/kicks/kith-releasing-special-edition-nike-lebron-15s-saturday/" title="Kith Releasing Special Edition Nike LeBron 15s on Saturday">
												<span>4</span>
												Kith Releasing Special Edition Nike LeBron 15s on Saturday											</a>
										</li>
																			<li>
											<a href="/nba/draymond-green-kevin-durant-leading-candidate-defensive-player-year/" title="Draymond Green: Kevin Durant &#8216;Leading Candidate&#8217; for Defensive Player of the Year">
												<span>5</span>
												Draymond Green: Kevin Durant &#8216;Leading Candidate&#8217; for Defensive Player of the Year											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
					
				</li>
								<li class="">
					<a href="http://www.slamonline.com/college-hs/" title="College &amp; HS">College & HS</a>
					<span class="nav-divider"></span>

											
						<!-- SUBNAV FLYOUT EXAMPLE -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
															</ul>


							<div class="subnav-content">
															<div class="subnav-featured">
									<h2>Features</h2>

									<a class="subnav-featured-img" href="http://www.slamonline.com/media/slam-tv/collin-sexton-3-man-alabama-minnesota-bench-ejected/" title="Alabama’s Collin Sexton Drops 40 Points Leading 3-Man Team Vs Minnesota">
										<img src="http://www.slamonline.com/wp-content/uploads/2017/11/collin_sexton_alabama_minnesota_hp_1-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="http://www.slamonline.com/media/slam-tv/collin-sexton-3-man-alabama-minnesota-bench-ejected/" title="Alabama’s Collin Sexton Drops 40 Points Leading 3-Man Team Vs Minnesota">Alabama’s Collin Sexton Drops 40 Points Leading 3-Man Team Vs Minnesota</a></p>
										<p class="subnav-featured-excerpt">Bama's reserves were ejected for leaving the bench during a fight.</p>
										<a href="http://www.slamonline.com/media/slam-tv/collin-sexton-3-man-alabama-minnesota-bench-ejected/" title="Read the Full Story" class="subnav-featured-anchor">Read the Full Story</a>
									</div>
								</div>
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/college-hs/watch-the-ballislife-hs-basketball-game-11/" title="Watch The Ballislife HS Basketball Weekly Showcase">
												<span>1</span>
												Watch The Ballislife HS Basketball Weekly Showcase											</a>
										</li>
																			<li>
											<a href="/college-hs/nike-honors-geno-auriemma-winning-1000-games/" title="Nike Honors Geno Auriemma for Winning 1,000 Games">
												<span>2</span>
												Nike Honors Geno Auriemma for Winning 1,000 Games											</a>
										</li>
																			<li>
											<a href="/college-hs/high-school/lavar-ball-launches-pro-league/" title="LaVar Ball Launches Pro League">
												<span>3</span>
												LaVar Ball Launches Pro League											</a>
										</li>
																			<li>
											<a href="/news-rumors/other-news/oklahoma-freshman-trae-young-ncaa-record-22-assists/" title="Oklahoma Freshman Trae Young Ties NCAA Record With 22 Assists">
												<span>4</span>
												Oklahoma Freshman Trae Young Ties NCAA Record With 22 Assists											</a>
										</li>
																			<li>
											<a href="/college-hs/high-school/top-30-class-2018-recruit-silvio-de-sousa-join-kansas-january/" title="Top-30 Class of 2018 Recruit Silvio De Sousa Could Join Kansas in January">
												<span>5</span>
												Top-30 Class of 2018 Recruit Silvio De Sousa Could Join Kansas in January											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
					
				</li>
								<li class="">
					<a href="http://www.slamonline.com/the-magazine/" title="Magazine">Magazine</a>
					<span class="nav-divider"></span>

											
						<!-- SUBNAV FLYOUT EXAMPLE -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.slamonline.com/magazine/" title="Current Issue">Current Issue</a>
								</li>
																<li>
									<a href="http://www.slamonline.com/apps/" title="Digital Edition">Digital Edition</a>
								</li>
																<li>
									<a href="http://www.slamonline.com/the-magazine/toc/" title="On Sale Now">On Sale Now</a>
								</li>
																<li>
									<a href="https://www.circsource.com/store/storeBackIssMagazines.html?magazineId=124" title="Back Issues">Back Issues</a>
								</li>
																<li>
									<a href="http://www.slamonline.com/tag/Cover-Archives/" title="Cover Archives">Cover Archives</a>
								</li>
																<li>
									<a href="http://www.slamonline.com/tag/digital-features/" title="Digital Features">Digital Features</a>
								</li>
																<li>
									<a href="http://www.slamonline.com/the-magazine/slamadamonth/" title="SLAMADAMONTH">SLAMADAMONTH</a>
								</li>
															</ul>


							<div class="subnav-content">
															<div class="subnav-featured">
									<h2>Features</h2>

									<a class="subnav-featured-img" href="http://www.slamonline.com/the-magazine/devin-booker-draymond-green-and-cj-mccollum-cover-slam-213/" title="Draymond Green, Devin Booker and CJ McCollum Cover SLAM 213!">
										<img src="http://www.slamonline.com/wp-content/uploads/2017/11/Featured-Covers-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="http://www.slamonline.com/the-magazine/devin-booker-draymond-green-and-cj-mccollum-cover-slam-213/" title="Draymond Green, Devin Booker and CJ McCollum Cover SLAM 213!">Draymond Green, Devin Booker and CJ McCollum Cover SLAM 213!</a></p>
										<p class="subnav-featured-excerpt">Introducing the Hustler's Ambition Issue.</p>
										<a href="http://www.slamonline.com/the-magazine/devin-booker-draymond-green-and-cj-mccollum-cover-slam-213/" title="Read the Full Story" class="subnav-featured-anchor">Read the Full Story</a>
									</div>
								</div>
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/nba/lebron-mt-rushmore/" title="Destiny">
												<span>1</span>
												Destiny											</a>
										</li>
																			<li>
											<a href="/the-magazine/lebron-hs/" title="Since Day One">
												<span>2</span>
												Since Day One											</a>
										</li>
																			<li>
											<a href="/nba/tim-duncan-uniform/" title="Color Blind">
												<span>3</span>
												Color Blind											</a>
										</li>
																			<li>
											<a href="/the-magazine/chris-brickley-interview/" title="He Got Next">
												<span>4</span>
												He Got Next											</a>
										</li>
																			<li>
											<a href="/nba/the-outlet-pain-is-love/" title="The Outlet: Pain Is Love">
												<span>5</span>
												The Outlet: Pain Is Love											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
					
				</li>
							</ul>
			<div class="search-social">

				<div class="search">
					<i class="fa fa-search" title="Search SLAM Online"></i>
					<form action="/search/" onsubmit="if (this.s.value == '') return false;">
						<input type="text" name="s" class="search-box" placeholder="Search SLAM..."/>
						<input type="submit" class="search-submit-btn" value="Search">
					</form>
				</div>

				<ul class="social-list">
					<li>
						<a href="http://www.facebook.com/SLAMMagazine" title="SLAM Magazine on Facebook">
							<i class="fa fa-facebook"></i>
						</a>
					</li>
					<li>
						<a href="http://twitter.com/slamonline" title="SLAM Magazine on Twitter">
							<i class="fa fa-twitter"></i>
						</a>
					</li>
					<li>
						<a href="http://www.instagram.com/slamonline" title="SLAM Magazine on Instagram">
							<i class="fa fa-instagram"></i>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</nav>

	<!-- RESPONSIVE OFF-CANVAS NAVIGATION -->
	<div id="ResponsiveNav">
		<nav>
			<h2 class="responsive-logo">
				<i class="fa fa-times"></i>
				<a href="/" title="SLAM Magazine" class="hide-text">SLAM Magazine</a>
			</h2>
			<ul>

				
				<li>
					<a href="http://www.slamonline.com/nba/" title="NBA">NBA</a>
										<h2><a href="http://www.slamonline.com/nba/" title="NBA">NBA</a></h2>
					<ul>
												<li>
							<a href="http://www.slamonline.com/nba/slam-top-50/" title="Top 50 Players">Top 50 Players</a>
						</li>
												<li>
							<a href="http://www.slamonline.com/nba-teams/" title="NBA Teams">NBA Teams</a>
						</li>
												<li>
							<a href="http://www.slamonline.com/hoophall/" title="Hoophall Social Hub">Hoophall Social Hub</a>
						</li>
						
					</ul>
									</li>
				
				<li>
					<a href="http://www.slamonline.com/kicks/" title="Kicks">Kicks</a>
										<h2><a href="http://www.slamonline.com/kicks/" title="Kicks">Kicks</a></h2>
					<ul>
												<li>
							<a href="http://www.slamonline.com/kicks/kick-of-the-day/" title="Kick of the Day">Kick of the Day</a>
						</li>
												<li>
							<a href="http://www.slamonline.com/tag/kicks-cover-archives/" title="KICKS Cover Archives">KICKS Cover Archives</a>
						</li>
												<li>
							<a href="http://www.slamonline.com/kicks/release-dates/" title="Release Dates">Release Dates</a>
						</li>
						
					</ul>
									</li>
				
				<li>
					<a href="http://www.slamonline.com/media/" title="Media">Media</a>
										<h2><a href="http://www.slamonline.com/media/" title="Media">Media</a></h2>
					<ul>
												<li>
							<a href="http://www.slamonline.com/media/slam-tv/" title="SLAMTV">SLAMTV</a>
						</li>
												<li>
							<a href="http://www.slamonline.com/media/photos/" title="Photos">Photos</a>
						</li>
												<li>
							<a href="http://www.slamonline.com/media/wallpapers/" title="Wallpapers">Wallpapers</a>
						</li>
												<li>
							<a href="http://www.slamonline.com/tag/digital-features/" title="Digital Features">Digital Features</a>
						</li>
												<li>
							<a href="http://www.slamonline.com/tag/respect-the-game/" title="The SLAM Podcast">The SLAM Podcast</a>
						</li>
						
					</ul>
									</li>
				
				<li>
					<a href="http://www.slamonline.com/college-hs/" title="College &amp; HS">College & HS</a>
									</li>
				
				<li>
					<a href="http://www.slamonline.com/the-magazine/" title="Magazine">Magazine</a>
										<h2><a href="http://www.slamonline.com/the-magazine/" title="Magazine">Magazine</a></h2>
					<ul>
												<li>
							<a href="http://www.slamonline.com/magazine/" title="Current Issue">Current Issue</a>
						</li>
												<li>
							<a href="http://www.slamonline.com/apps/" title="Digital Edition">Digital Edition</a>
						</li>
												<li>
							<a href="http://www.slamonline.com/the-magazine/toc/" title="On Sale Now">On Sale Now</a>
						</li>
												<li>
							<a href="https://www.circsource.com/store/storeBackIssMagazines.html?magazineId=124" title="Back Issues">Back Issues</a>
						</li>
												<li>
							<a href="http://www.slamonline.com/tag/Cover-Archives/" title="Cover Archives">Cover Archives</a>
						</li>
												<li>
							<a href="http://www.slamonline.com/tag/digital-features/" title="Digital Features">Digital Features</a>
						</li>
												<li>
							<a href="http://www.slamonline.com/the-magazine/slamadamonth/" title="SLAMADAMONTH">SLAMADAMONTH</a>
						</li>
						
					</ul>
									</li>
				
			</ul>
		</nav>
	</div>
	<div id="gpt-ad-slot-2" class="pagebuilder_ad mini"><script>$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-2");});});</script></div>	<!-- / RESPONSIVE OFF-CANVAS NAVIGATION -->

	<script>enquire.register("(max-width: 767px)",{match:function(){$(document).ready(function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-3");});});},unmatch:function(){$(document).ready(function(){});}});</script>

	<!-- ARTICLE FOLD -->
	<div class="fold page clearfix article-detail">
			
		
<article class="pagebuilder-article" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="name" content="Kobe Bryant Helped Design New &#8216;City&#8217; Lakers Jerseys">
    <meta itemprop="description" content="&quot;I like simple.&quot;">
			<meta itemprop="image" content="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-895195152.jpg">
	    <meta itemprop="url" content="http://www.slamonline.com/nba/kobe-bryant-helped-design-new-lakers-jerseys/">
    <meta itemprop="author" content="">
    <meta itemprop="copyrightYear" content="2017">
    <meta itemprop="datePublished" content="20171228">

		<!-- ARTICLE WIDE BLOCK -->
	<div class="article-wide-block">

			
			
			
							<img class="post-marquee" src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-895195152.jpg" alt=""/>
			
			
	</div>
	<!-- / ARTICLE WIDE BLOCK -->
	
	<!-- MAIN PAGE COLUMN -->
	<div class="main">

		<!-- ARTICLE NARROW BLOCK -->
		<div class="article-narrow-block">

			
						<!-- ARTICLE HEADER -->
			<header class="clearfix">
				

<h1>Kobe Bryant Helped Design New &#8216;City&#8217; Lakers Jerseys</h1>
<div class="meta">
	<p><time datetime="2017-12-28">December 28, 2017</time>
		By <a href="http://www.slamonline.com/author/mutoni/?rel=author" rel="author" title="Posts by Marcel Mutoni">Marcel Mutoni</a>	
    
        <a href="https://twitter.com/marcel_mutoni" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
    
    
</div>			</header>

			<div id="gpt-ad-slot-3" class="pagebuilder_ad "><script>$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-3");});});</script></div>
			<!-- / ARTICLE HEADER -->
			
			<!-- ARTICLE BODY -->
			<div class="article-body">
				<p><a href="http://www.slamonline.com/tag/kobe-bryant" rel="noopener" target="_blank">Kobe Bryant</a> didn&#8217;t have to think very hard when helping Nike to design the Los Angeles Lakers&#8217; new &#8220;city edition&#8221; uniforms.</p>
<p>The duds feature a snakeskin pattern, in a nod to Bryant&#8217;s famous Black Mamba nickname.</p>
<blockquote class="twitter-tweet" data-lang="en">
<p lang="en" dir="ltr">Exclusive: Kobe Bryant talks to ESPN about the new snakeskin print Lakers city edition jerseys from Nike that he helped design: <a href="https://t.co/uHCriOA1zb">https://t.co/uHCriOA1zb</a></p>
<p>&mdash; Zach Lowe (@ZachLowe_NBA) <a href="https://twitter.com/ZachLowe_NBA/status/946052174290792448?ref_src=twsrc%5Etfw">December 27, 2017</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>All <a href="http://www.slamonline.com/nba/nike-unveils-city-uniforms" rel="noopener" target="_blank">30 NBA teams will have city edition</a> jerseys, but the Lakers are the only franchise using them to honor their own legends.</p>
<p>Per <em><a href="http://www.espn.com/nba/story/_/id/21887992/zach-lowe-new-los-angeles-lakers-uniforms-inspired-kobe-bryant-nba" rel="noopener" target="_blank">ESPN</a></em>: </p>
<blockquote><p><em>&#8220;Black added a level of mystery,&#8221; Bryant says. &#8220;You watch athletes run up and down the floor, but you don&#8217;t know what is inside of them. And that&#8217;s what the black mamba stands for &#8212; what is inside of you. It doesn&#8217;t stand just for me. It stands for an attitude that should be inside of you when you put the Laker jersey on. You should play with a killer approach.&#8221;</em></p>
<p>&nbsp;</p>
<p><em>As a matter of taste, Bryant also defaults to clean and basic. &#8220;I like simple,&#8221; Bryant says. &#8220;Nothing busy. I like things that convey a message instantaneously.&#8221;</em></p>
<p>&nbsp;</p>
<p><em>Another reason black appealed: <a href="https://twitter.com/SLAMonline/status/946072375354904576" rel="noopener" target="_blank">It evoked a famous SLAM magazine cover</a> from 2003, in which Bryant poses with three championship trophies &#8212; one for each title in the Shaq-Kobe-era three-peat &#8212; wearing a black version of an Elgin Baylor/Jerry West-era throwback.</em></p></blockquote>
<p><strong>Related<br/><a href="http://www.slamonline.com/nba/lebron-james-helped-design-cavs-city-uniforms" rel="noopener" target="_blank">LeBron James Helped Design The Cavs’ New ‘City’ Uniforms</a></strong></p>
			</div>
			<!-- / ARTICLE BODY -->

			<div class="wordpress-link-pages">
							</div>

			<!-- ARTICLE FOOTER -->
			<footer>

				<!-- ARTICLE TAGS -->
				<div class="article-tags clearfix">
												<p class="tag-heading">Tags:</p>
						<p class="tag-cloud">
														<a href="/tag/kobe-bryant/" title="Kobe Bryant">#Kobe Bryant</a>
															<a href="/tag/los-angeles-lakers/" title="Los Angeles Lakers">#Los Angeles Lakers</a>
															<a href="/tag/nike/" title="Nike">#Nike</a>
												</p>
				</div>
				<!-- / ARTICLE TAGS -->

								
				
<!-- PO-ST SOCIAL SHARING BUTTONS -->
<div class="pagebuilder-addthis pagebuilder-post">
	<div class="pw-widget pw-vertical pw-counter-vertical" pw:url="http://www.slamonline.com/nba/kobe-bryant-helped-design-new-lakers-jerseys/">
		<a class="pw-button-facebook pw-look-native"></a>
		<a class="pw-button-twitter pw-look-native"></a>
		<a class="pw-button-googleplus pw-look-native"></a>
		<a class="pw-button-post-share"></a>
	</div> 
	<div class="sharing-arrow"></div>
	<script>jQuery(document).ready(function(){pwidget_api.counter("#postShareCounter",{url:'http://www.slamonline.com/nba/kobe-bryant-helped-design-new-lakers-jerseys/',});window.pwidget_config={trackAddressBar:true,mobileOverlay:true,defaults:{gaTrackEvents:{enabled:true,pagePath:'http://www.slamonline.com/nba/kobe-bryant-helped-design-new-lakers-jerseys/'},sharePopups:true,afterShare:false,services:{twitter:{via:'slamonline'}},onshare:function(channelName){ga('send','social',channelName,'send','http://www.slamonline.com/nba/kobe-bryant-helped-design-new-lakers-jerseys/');}}};});</script>	
	<script src="http://i.po.st/static/v3/post-widget.js#publisherKey=ldqfu6105umssakf92in&retina=true" type="text/javascript"></script> 
</div>
				<!-- ARTICLE PAGINATION -->
				<div class="article-pagination clearfix">
					<a href="http://www.slamonline.com/nba/marc-gasol-i-dont-have-a-season-to-throw-away/" rel="prev">Prev</a>					<a href="http://www.slamonline.com/nba/scottie-pippen-im-picking-jordan-over-lebron-too/" rel="next">Next</a>				</div>
				<!-- / ARTICLE PAGINATION -->

			</footer>
			<!-- / ARTICLE FOOTER -->

		</div>
		<!-- ARTICLE NARROW BLOCK -->

				<!-- DISQUS COMMENTING -->
		<div class="article-comments clearfix">
			<div class="OUTBRAIN" data-src="http://www.slamonline.com/nba/kobe-bryant-helped-design-new-lakers-jerseys/" data-widget-id="AR_1" data-ob-template="SLAMonline"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>			<h3>Comments</h3>
	<div id="disqus_thread"></div>
    <script type="text/javascript">var disqus_shortname='slamonline';var disqus_identifier='471247 http://www.slamonline.com/online/?p=471247';(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='http://'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script>
    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>		</div>
		<!-- / DISQUS COMMENTING -->
		
		

		<!-- RELATED POSTS -->
		<aside class="related-posts clearfix">

			<h3>Related Posts</h3>

			<ul id="relatedPostTabs" class="nav nav-tabs">
			<li class='active'><a href="#relatedLatest" data-toggle="tab">Latest</a></li>
			<li><a href="#relatedTrending" data-toggle="tab">Trending</a></li>
			<li><a href="#relatedVideos" data-toggle="tab">Videos</a></li>
			<li><a href="#relatedPhotos" data-toggle="tab">Photos</a></li>
	</ul>

<div id='relatedPostContent' class="tab-content">
		<div class="tab-pane active" id="relatedLatest">
		<div class="clearfix">
			<div class="related-post"><a href="/nba/john-wall-wizards-playing-for-stats-selfish-sub-500/" title="John Wall Says Wizards Are &#8216;Playing For Stats&#8217; Against Sub-.500 Teams"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/john_wall_wizards_stats_fb-300x169.jpg" alt="John Wall Says Wizards Are &amp;#8216;Playing For Stats&amp;#8217; Against Sub-.500 Teams" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/john_wall_wizards_stats_fb-300x169.jpg" alt="John Wall Says Wizards Are &amp;#8216;Playing For Stats&amp;#8217; Against Sub-.500 Teams"/></noscript></a><span><a href="/nba/john-wall-wizards-playing-for-stats-selfish-sub-500/" title="John Wall Says Wizards Are &#8216;Playing For Stats&#8217; Against Sub-.500 Teams">John Wall Says Wizards Are &#8216;Playing For Stats&#8217; Against Sub-.500 Teams</a></span></div><div class="related-post"><a href="/kicks/armour-curry-4-low-nothing-nets-sales-benefit-united-nations/" title="Under Armour Curry 4 Low &#8216;Nothing But Nets&#8217;"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/1-1-300x169.jpg" alt="Under Armour Curry 4 Low &amp;#8216;Nothing But Nets&amp;#8217;" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/1-1-300x169.jpg" alt="Under Armour Curry 4 Low &amp;#8216;Nothing But Nets&amp;#8217;"/></noscript></a><span><a href="/kicks/armour-curry-4-low-nothing-nets-sales-benefit-united-nations/" title="Under Armour Curry 4 Low &#8216;Nothing But Nets&#8217;">Under Armour Curry 4 Low &#8216;Nothing But Nets&#8217;</a></span></div><div class="related-post"><a href="/kicks/nba-sneakers-2017-1227/" title="NBA Kicks of the Night"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/slam-kotn-20171227-300x169.jpg" alt="NBA Kicks of the Night" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/slam-kotn-20171227-300x169.jpg" alt="NBA Kicks of the Night"/></noscript></a><span><a href="/kicks/nba-sneakers-2017-1227/" title="NBA Kicks of the Night">NBA Kicks of the Night</a></span></div><div class="related-post"><a href="/nba/scottie-pippen-im-picking-jordan-over-lebron-too/" title="Scottie Pippen: &#8216;I&#8217;m Picking [Jordan] over LeBron too&#8217;"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/rsz_gettyimages-72088122-300x169.jpg" alt="Scottie Pippen: &amp;#8216;I&amp;#8217;m Picking [Jordan] over LeBron too&amp;#8217;" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/rsz_gettyimages-72088122-300x169.jpg" alt="Scottie Pippen: &amp;#8216;I&amp;#8217;m Picking [Jordan] over LeBron too&amp;#8217;"/></noscript></a><span><a href="/nba/scottie-pippen-im-picking-jordan-over-lebron-too/" title="Scottie Pippen: &#8216;I&#8217;m Picking [Jordan] over LeBron too&#8217;">Scottie Pippen: &#8216;I&#8217;m Picking [Jordan] over LeBron too&#8217;</a></span></div><div class="related-post"><a href="/nba/kobe-bryant-helped-design-new-lakers-jerseys/" title="Kobe Bryant Helped Design New &#8216;City&#8217; Lakers Jerseys"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-895195152-300x169.jpg" alt="Kobe Bryant Helped Design New &amp;#8216;City&amp;#8217; Lakers Jerseys" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-895195152-300x169.jpg" alt="Kobe Bryant Helped Design New &amp;#8216;City&amp;#8217; Lakers Jerseys"/></noscript></a><span><a href="/nba/kobe-bryant-helped-design-new-lakers-jerseys/" title="Kobe Bryant Helped Design New &#8216;City&#8217; Lakers Jerseys">Kobe Bryant Helped Design New &#8216;City&#8217; Lakers Jerseys</a></span></div><div class="related-post"><a href="/kicks/kith-releasing-special-edition-nike-lebron-15s-saturday/" title="Kith Releasing Special Edition Nike LeBron 15s on Saturday"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-28-at-10.45.01-AM-copy-300x169.jpg" alt="Kith Releasing Special Edition Nike LeBron 15s on Saturday" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-28-at-10.45.01-AM-copy-300x169.jpg" alt="Kith Releasing Special Edition Nike LeBron 15s on Saturday"/></noscript></a><span><a href="/kicks/kith-releasing-special-edition-nike-lebron-15s-saturday/" title="Kith Releasing Special Edition Nike LeBron 15s on Saturday">Kith Releasing Special Edition Nike LeBron 15s on Saturday</a></span></div><div class="related-post"><a href="/nba/marc-gasol-i-dont-have-a-season-to-throw-away/" title="Marc Gasol: &#8216;I Don’t Have a Season to Throw Away&#8217;"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-897798448-300x169.jpg" alt="Marc Gasol: &amp;#8216;I Don’t Have a Season to Throw Away&amp;#8217;" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-897798448-300x169.jpg" alt="Marc Gasol: &amp;#8216;I Don’t Have a Season to Throw Away&amp;#8217;"/></noscript></a><span><a href="/nba/marc-gasol-i-dont-have-a-season-to-throw-away/" title="Marc Gasol: &#8216;I Don’t Have a Season to Throw Away&#8217;">Marc Gasol: &#8216;I Don’t Have a Season to Throw Away&#8217;</a></span></div><div class="related-post"><a href="/nba/draymond-green-kevin-durant-leading-candidate-defensive-player-year/" title="Draymond Green: Kevin Durant &#8216;Leading Candidate&#8217; for Defensive Player of the Year"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-898613754-300x169.jpg" alt="Draymond Green: Kevin Durant &amp;#8216;Leading Candidate&amp;#8217; for Defensive Player of the Year" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-898613754-300x169.jpg" alt="Draymond Green: Kevin Durant &amp;#8216;Leading Candidate&amp;#8217; for Defensive Player of the Year"/></noscript></a><span><a href="/nba/draymond-green-kevin-durant-leading-candidate-defensive-player-year/" title="Draymond Green: Kevin Durant &#8216;Leading Candidate&#8217; for Defensive Player of the Year">Draymond Green: Kevin Durant &#8216;Leading Candidate&#8217; for Defensive Player of the Year</a></span></div><div class="related-post"><a href="/nba/jimmy-butler-hangs-39-points-on-denver/" title="Jimmy Butler Hangs 39 Points on Denver"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-899154536-300x169.jpg" alt="Jimmy Butler Hangs 39 Points on Denver" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-899154536-300x169.jpg" alt="Jimmy Butler Hangs 39 Points on Denver"/></noscript></a><span><a href="/nba/jimmy-butler-hangs-39-points-on-denver/" title="Jimmy Butler Hangs 39 Points on Denver">Jimmy Butler Hangs 39 Points on Denver</a></span></div><div class="related-post"><a href="/nba/vince-carter-drops-24-points-cavs/" title="Vince Carter Drops Season-High 24 Points on the Cavs"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-899177732-300x169.jpg" alt="Vince Carter Drops Season-High 24 Points on the Cavs" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-899177732-300x169.jpg" alt="Vince Carter Drops Season-High 24 Points on the Cavs"/></noscript></a><span><a href="/nba/vince-carter-drops-24-points-cavs/" title="Vince Carter Drops Season-High 24 Points on the Cavs">Vince Carter Drops Season-High 24 Points on the Cavs</a></span></div><div class="related-post"><a href="/blogs/postup/post-up-dimes-and-triples/" title="Post Up: Dimes And Triples"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-899155142-300x169.jpg" alt="Post Up: Dimes And Triples" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-899155142-300x169.jpg" alt="Post Up: Dimes And Triples"/></noscript></a><span><a href="/blogs/postup/post-up-dimes-and-triples/" title="Post Up: Dimes And Triples">Post Up: Dimes And Triples</a></span></div><div class="related-post"><a href="/nba/rajon-rondo-25-assist-highlights/" title="Rajon Rondo Records 25 Assists In Pelicans Win"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-899159258-300x169.jpg" alt="Rajon Rondo Records 25 Assists In Pelicans Win" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-899159258-300x169.jpg" alt="Rajon Rondo Records 25 Assists In Pelicans Win"/></noscript></a><span><a href="/nba/rajon-rondo-25-assist-highlights/" title="Rajon Rondo Records 25 Assists In Pelicans Win">Rajon Rondo Records 25 Assists In Pelicans Win</a></span></div><div class="related-post"><a href="/nba/jonas-valanciunas-russell-westbrook-video/" title="Jonas Valanciunas Tries To Grab Ball From Russell Westbrook, Regrets It"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-27-at-9.39.27-PM-300x169.png" alt="Jonas Valanciunas Tries To Grab Ball From Russell Westbrook, Regrets It" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-27-at-9.39.27-PM-300x169.png" alt="Jonas Valanciunas Tries To Grab Ball From Russell Westbrook, Regrets It"/></noscript></a><span><a href="/nba/jonas-valanciunas-russell-westbrook-video/" title="Jonas Valanciunas Tries To Grab Ball From Russell Westbrook, Regrets It">Jonas Valanciunas Tries To Grab Ball From Russell Westbrook, Regrets It</a></span></div><div class="related-post"><a href="/nba/lebron-james-worst-refs-refuse-acknowledge-blown-foul-call/" title="LeBron James: &#8216;The Worst&#8217; When Refs Refuse To Acknowledge Blown Foul Call"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/lebron_refs_foul_fb-300x169.jpg" alt="LeBron James: &amp;#8216;The Worst&amp;#8217; When Refs Refuse To Acknowledge Blown Foul Call" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/lebron_refs_foul_fb-300x169.jpg" alt="LeBron James: &amp;#8216;The Worst&amp;#8217; When Refs Refuse To Acknowledge Blown Foul Call"/></noscript></a><span><a href="/nba/lebron-james-worst-refs-refuse-acknowledge-blown-foul-call/" title="LeBron James: &#8216;The Worst&#8217; When Refs Refuse To Acknowledge Blown Foul Call">LeBron James: &#8216;The Worst&#8217; When Refs Refuse To Acknowledge Blown Foul Call</a></span></div><div class="related-post"><a href="/nba/giannis-antetokounmpo-million-all-star-votes-everybody-spell-name/" title="Giannis Antetokounmpo Says He&#8217;d Have A Million All-Star Votes &#8216;If Everybody Could Spell My Name Right&#8217;"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/giannis_all-star_votes_fb-300x169.jpg" alt="Giannis Antetokounmpo Says He&amp;#8217;d Have A Million All-Star Votes &amp;#8216;If Everybody Could Spell My Name Right&amp;#8217;" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/giannis_all-star_votes_fb-300x169.jpg" alt="Giannis Antetokounmpo Says He&amp;#8217;d Have A Million All-Star Votes &amp;#8216;If Everybody Could Spell My Name Right&amp;#8217;"/></noscript></a><span><a href="/nba/giannis-antetokounmpo-million-all-star-votes-everybody-spell-name/" title="Giannis Antetokounmpo Says He&#8217;d Have A Million All-Star Votes &#8216;If Everybody Could Spell My Name Right&#8217;">Giannis Antetokounmpo Says He&#8217;d Have A Million All-Star Votes &#8216;If Everybody Could Spell My Name Right&#8217;</a></span></div><div class="related-post"><a href="/media/slam-tv/respect-game-episode-79-alex-wong-aka-steven_lebron/" title="Respect The Game Episode 79: Alex Wong aka @steven_lebron"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/pod_logo_homepage-300x169.jpg" alt="Respect The Game Episode 79: Alex Wong aka @steven_lebron" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/pod_logo_homepage-300x169.jpg" alt="Respect The Game Episode 79: Alex Wong aka @steven_lebron"/></noscript></a><span><a href="/media/slam-tv/respect-game-episode-79-alex-wong-aka-steven_lebron/" title="Respect The Game Episode 79: Alex Wong aka @steven_lebron">Respect The Game Podcast: Alex Wong</a></span></div>		</div>
		
				<div class="ajax-loader related-posts-pagination clearfix">
			<span id="related-latest">More Posts</span>
		</div>
			</div>
	
	
		<div class="tab-pane " id="relatedTrending">
		<div class="clearfix">
			<div class="related-post"><a href="/blogs/the-links/drew-gooden-80s-baby/" title="Drew Gooden, &#8217;80s baby"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2006/10/calculatorwatch.jpg" alt="Drew Gooden, &amp;#8217;80s baby" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2006/10/calculatorwatch.jpg" alt="Drew Gooden, &amp;#8217;80s baby"/></noscript></a><span><a href="/blogs/the-links/drew-gooden-80s-baby/" title="Drew Gooden, &#8217;80s baby">Drew Gooden, &#8217;80s baby</a></span></div><div class="related-post"><a href="/blogs/absence/looking-back-before-we-jump-ahead/" title="Looking Back Before We Jump Ahead"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2006/10/homey.jpg" alt="Looking Back Before We Jump Ahead" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2006/10/homey.jpg" alt="Looking Back Before We Jump Ahead"/></noscript></a><span><a href="/blogs/absence/looking-back-before-we-jump-ahead/" title="Looking Back Before We Jump Ahead">Looking Back Before We Jump Ahead</a></span></div><div class="related-post"><a href="/nba/great-expectations-nba-version/" title="Great Expectations: NBA Version"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2006/10/obrien_188_050417.jpg" alt="Great Expectations: NBA Version" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2006/10/obrien_188_050417.jpg" alt="Great Expectations: NBA Version"/></noscript></a><span><a href="/nba/great-expectations-nba-version/" title="Great Expectations: NBA Version">Great Expectations: NBA Version</a></span></div><div class="related-post"><a href="/uncategorized/mutoni-and-salt-lake-tribune-basketball-columnist-phil-miller-preview-the-utah-jazz/" title="Mutoni and Salt Lake Tribune basketball columnist Phil Miller preview the Utah Jazz."><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/no_image_300x169.png" alt="Mutoni and Salt Lake Tribune basketball columnist Phil Miller preview the Utah Jazz." class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/no_image_300x169.png" alt="Mutoni and Salt Lake Tribune basketball columnist Phil Miller preview the Utah Jazz."/></noscript></a><span><a href="/uncategorized/mutoni-and-salt-lake-tribune-basketball-columnist-phil-miller-preview-the-utah-jazz/" title="Mutoni and Salt Lake Tribune basketball columnist Phil Miller preview the Utah Jazz.">Mutoni and Salt Lake Tribune basketball columnist Phil Miller preview the Utah Jazz.</a></span></div><div class="related-post"><a href="/nba/knicks-cut-jalen-start-quentin/" title="Knicks cut Jalen, start Quentin"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2006/10/ny.gif" alt="Knicks cut Jalen, start Quentin" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2006/10/ny.gif" alt="Knicks cut Jalen, start Quentin"/></noscript></a><span><a href="/nba/knicks-cut-jalen-start-quentin/" title="Knicks cut Jalen, start Quentin">Knicks cut Jalen, start Quentin</a></span></div><div class="related-post"><a href="/nba/pacers-preview/" title="Pacers Preview"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2006/10/jack.jpg" alt="Pacers Preview" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2006/10/jack.jpg" alt="Pacers Preview"/></noscript></a><span><a href="/nba/pacers-preview/" title="Pacers Preview">Pacers Preview</a></span></div><div class="related-post"><a href="/nba/deadspin-finally-uses-a-decent-photo/" title="Deadspin finally uses a decent photo"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2006/10/nets.jpg" alt="Deadspin finally uses a decent photo" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2006/10/nets.jpg" alt="Deadspin finally uses a decent photo"/></noscript></a><span><a href="/nba/deadspin-finally-uses-a-decent-photo/" title="Deadspin finally uses a decent photo">Deadspin finally uses a decent photo</a></span></div><div class="related-post"><a href="/nba/13-gilbert-arenas/" title="13. Gilbert Arenas"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2006/10/50gilbert.jpg" alt="13. Gilbert Arenas" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2006/10/50gilbert.jpg" alt="13. Gilbert Arenas"/></noscript></a><span><a href="/nba/13-gilbert-arenas/" title="13. Gilbert Arenas">13. Gilbert Arenas</a></span></div><div class="related-post"><a href="/uncategorized/mutoni-and-indy-star-basketball-columnist-mark-montieth-preview-the-indiana-pacers/" title="Mutoni and Indy Star basketball columnist Mark Montieth preview the Indiana Pacers."><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/no_image_300x169.png" alt="Mutoni and Indy Star basketball columnist Mark Montieth preview the Indiana Pacers." class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/no_image_300x169.png" alt="Mutoni and Indy Star basketball columnist Mark Montieth preview the Indiana Pacers."/></noscript></a><span><a href="/uncategorized/mutoni-and-indy-star-basketball-columnist-mark-montieth-preview-the-indiana-pacers/" title="Mutoni and Indy Star basketball columnist Mark Montieth preview the Indiana Pacers.">Mutoni and Indy Star basketball columnist Mark Montieth preview the Indiana Pacers.</a></span></div><div class="related-post"><a href="/blogs/the-links/the-links-cassell-gets-benched-mark-cuban/" title="The Links: Cassell gets benched, Mark Cuban"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2006/10/cassellfake.jpg" alt="The Links: Cassell gets benched, Mark Cuban" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2006/10/cassellfake.jpg" alt="The Links: Cassell gets benched, Mark Cuban"/></noscript></a><span><a href="/blogs/the-links/the-links-cassell-gets-benched-mark-cuban/" title="The Links: Cassell gets benched, Mark Cuban">The Links: Cassell gets benched, Mark Cuban</a></span></div><div class="related-post"><a href="/nba/freakonomics-on-basketball-and-crime/" title="Freakonomics on basketball and crime"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2006/10/appleorange.jpg" alt="Freakonomics on basketball and crime" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2006/10/appleorange.jpg" alt="Freakonomics on basketball and crime"/></noscript></a><span><a href="/nba/freakonomics-on-basketball-and-crime/" title="Freakonomics on basketball and crime">Freakonomics on basketball and crime</a></span></div><div class="related-post"><a href="/kicks/adidas-t-mac-6/" title="Adidas T-Mac 6"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2006/10/img_6273.jpg" alt="Adidas T-Mac 6" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2006/10/img_6273.jpg" alt="Adidas T-Mac 6"/></noscript></a><span><a href="/kicks/adidas-t-mac-6/" title="Adidas T-Mac 6">Adidas T-Mac 6</a></span></div><div class="related-post"><a href="/blogs/the-links/the-slam-nba-preview-northwest-division/" title="The SLAM NBA Preview: Northwest Division"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2006/10/nbapreview5.jpg" alt="The SLAM NBA Preview: Northwest Division" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2006/10/nbapreview5.jpg" alt="The SLAM NBA Preview: Northwest Division"/></noscript></a><span><a href="/blogs/the-links/the-slam-nba-preview-northwest-division/" title="The SLAM NBA Preview: Northwest Division">The SLAM NBA Preview: Northwest Division</a></span></div><div class="related-post"><a href="/blogs/the-links/lunch-with-charles-barkley-kenny-smith-and-ernie-johnson/" title="Lunch with Charles Barkley, Kenny Smith and Ernie Johnson"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2006/10/tntcrew.jpg" alt="Lunch with Charles Barkley, Kenny Smith and Ernie Johnson" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2006/10/tntcrew.jpg" alt="Lunch with Charles Barkley, Kenny Smith and Ernie Johnson"/></noscript></a><span><a href="/blogs/the-links/lunch-with-charles-barkley-kenny-smith-and-ernie-johnson/" title="Lunch with Charles Barkley, Kenny Smith and Ernie Johnson">Lunch with Charles Barkley, Kenny Smith and Ernie Johnson</a></span></div><div class="related-post"><a href="/nba/mavs-preview/" title="Mavs Preview"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2006/10/dirk.jpg" alt="Mavs Preview" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2006/10/dirk.jpg" alt="Mavs Preview"/></noscript></a><span><a href="/nba/mavs-preview/" title="Mavs Preview">Mavs Preview</a></span></div><div class="related-post"><a href="/nba/the-greatest-nba-fan/" title="The GREATEST NBA Fan"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2006/10/puppet3.jpg" alt="The GREATEST NBA Fan" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2006/10/puppet3.jpg" alt="The GREATEST NBA Fan"/></noscript></a><span><a href="/nba/the-greatest-nba-fan/" title="The GREATEST NBA Fan">The GREATEST NBA Fan</a></span></div>		</div>
		
				<div class="ajax-loader related-posts-pagination clearfix">
			<span id="related-trending">More Posts</span>
		</div>
			</div>
	
	
		<div class="tab-pane " id="relatedVideos">
		<div class="clearfix">
			<div class="related-post"><a href="/nba/scottie-pippen-im-picking-jordan-over-lebron-too/" title="Scottie Pippen: &#8216;I&#8217;m Picking [Jordan] over LeBron too&#8217;"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/rsz_gettyimages-72088122-300x169.jpg" alt="Scottie Pippen: &amp;#8216;I&amp;#8217;m Picking [Jordan] over LeBron too&amp;#8217;" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/rsz_gettyimages-72088122-300x169.jpg" alt="Scottie Pippen: &amp;#8216;I&amp;#8217;m Picking [Jordan] over LeBron too&amp;#8217;"/></noscript></a><span><a href="/nba/scottie-pippen-im-picking-jordan-over-lebron-too/" title="Scottie Pippen: &#8216;I&#8217;m Picking [Jordan] over LeBron too&#8217;">Scottie Pippen: &#8216;I&#8217;m Picking [Jordan] over LeBron too&#8217;</a></span></div><div class="related-post"><a href="/nba/draymond-green-kevin-durant-leading-candidate-defensive-player-year/" title="Draymond Green: Kevin Durant &#8216;Leading Candidate&#8217; for Defensive Player of the Year"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-898613754-300x169.jpg" alt="Draymond Green: Kevin Durant &amp;#8216;Leading Candidate&amp;#8217; for Defensive Player of the Year" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-898613754-300x169.jpg" alt="Draymond Green: Kevin Durant &amp;#8216;Leading Candidate&amp;#8217; for Defensive Player of the Year"/></noscript></a><span><a href="/nba/draymond-green-kevin-durant-leading-candidate-defensive-player-year/" title="Draymond Green: Kevin Durant &#8216;Leading Candidate&#8217; for Defensive Player of the Year">Draymond Green: Kevin Durant &#8216;Leading Candidate&#8217; for Defensive Player of the Year</a></span></div><div class="related-post"><a href="/nba/jimmy-butler-hangs-39-points-on-denver/" title="Jimmy Butler Hangs 39 Points on Denver"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-899154536-300x169.jpg" alt="Jimmy Butler Hangs 39 Points on Denver" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-899154536-300x169.jpg" alt="Jimmy Butler Hangs 39 Points on Denver"/></noscript></a><span><a href="/nba/jimmy-butler-hangs-39-points-on-denver/" title="Jimmy Butler Hangs 39 Points on Denver">Jimmy Butler Hangs 39 Points on Denver</a></span></div><div class="related-post"><a href="/nba/vince-carter-drops-24-points-cavs/" title="Vince Carter Drops Season-High 24 Points on the Cavs"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-899177732-300x169.jpg" alt="Vince Carter Drops Season-High 24 Points on the Cavs" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-899177732-300x169.jpg" alt="Vince Carter Drops Season-High 24 Points on the Cavs"/></noscript></a><span><a href="/nba/vince-carter-drops-24-points-cavs/" title="Vince Carter Drops Season-High 24 Points on the Cavs">Vince Carter Drops Season-High 24 Points on the Cavs</a></span></div><div class="related-post"><a href="/nba/rajon-rondo-25-assist-highlights/" title="Rajon Rondo Records 25 Assists In Pelicans Win"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-899159258-300x169.jpg" alt="Rajon Rondo Records 25 Assists In Pelicans Win" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-899159258-300x169.jpg" alt="Rajon Rondo Records 25 Assists In Pelicans Win"/></noscript></a><span><a href="/nba/rajon-rondo-25-assist-highlights/" title="Rajon Rondo Records 25 Assists In Pelicans Win">Rajon Rondo Records 25 Assists In Pelicans Win</a></span></div><div class="related-post"><a href="/nba/jonas-valanciunas-russell-westbrook-video/" title="Jonas Valanciunas Tries To Grab Ball From Russell Westbrook, Regrets It"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-27-at-9.39.27-PM-300x169.png" alt="Jonas Valanciunas Tries To Grab Ball From Russell Westbrook, Regrets It" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-27-at-9.39.27-PM-300x169.png" alt="Jonas Valanciunas Tries To Grab Ball From Russell Westbrook, Regrets It"/></noscript></a><span><a href="/nba/jonas-valanciunas-russell-westbrook-video/" title="Jonas Valanciunas Tries To Grab Ball From Russell Westbrook, Regrets It">Jonas Valanciunas Tries To Grab Ball From Russell Westbrook, Regrets It</a></span></div><div class="related-post"><a href="/media/slam-tv/respect-game-episode-79-alex-wong-aka-steven_lebron/" title="Respect The Game Episode 79: Alex Wong aka @steven_lebron"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/pod_logo_homepage-300x169.jpg" alt="Respect The Game Episode 79: Alex Wong aka @steven_lebron" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/pod_logo_homepage-300x169.jpg" alt="Respect The Game Episode 79: Alex Wong aka @steven_lebron"/></noscript></a><span><a href="/media/slam-tv/respect-game-episode-79-alex-wong-aka-steven_lebron/" title="Respect The Game Episode 79: Alex Wong aka @steven_lebron">Respect The Game Podcast: Alex Wong</a></span></div><div class="related-post"><a href="/nba/russell-westbrook-game-winner-thunder-hawks/" title="Russell Westbrook Hits Game-Winner In 30-Point, 15-Assist Performance"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-897439314-300x169.jpg" alt="Russell Westbrook Hits Game-Winner In 30-Point, 15-Assist Performance" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-897439314-300x169.jpg" alt="Russell Westbrook Hits Game-Winner In 30-Point, 15-Assist Performance"/></noscript></a><span><a href="/nba/russell-westbrook-game-winner-thunder-hawks/" title="Russell Westbrook Hits Game-Winner In 30-Point, 15-Assist Performance">Russell Westbrook Hits Game-Winner In 30-Point, 15-Assist Performance</a></span></div><div class="related-post"><a href="/media/slam-tv/brookfield-deuce-mixtape/" title="Brookfield Duece Drops &#8216;Better Late Than Never&#8217; Mixtape"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/brookfield_deuce-300x169.jpg" alt="Brookfield Duece Drops &amp;#8216;Better Late Than Never&amp;#8217; Mixtape" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/brookfield_deuce-300x169.jpg" alt="Brookfield Duece Drops &amp;#8216;Better Late Than Never&amp;#8217; Mixtape"/></noscript></a><span><a href="/media/slam-tv/brookfield-deuce-mixtape/" title="Brookfield Duece Drops &#8216;Better Late Than Never&#8217; Mixtape">Brookfield Duece Drops &#8216;Better Late Than Never&#8217; Mixtape</a></span></div><div class="related-post"><a href="/nba/respect-game-episode-78-spencer-dinwiddie/" title="Respect The Game Episode 78: Spencer Dinwiddie"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/dinwiddie_main-300x169.jpg" alt="Respect The Game Episode 78: Spencer Dinwiddie" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/dinwiddie_main-300x169.jpg" alt="Respect The Game Episode 78: Spencer Dinwiddie"/></noscript></a><span><a href="/nba/respect-game-episode-78-spencer-dinwiddie/" title="Respect The Game Episode 78: Spencer Dinwiddie">Respect The Game Podcast: Spencer Dinwiddie</a></span></div><div class="related-post"><a href="/nba/daryl-morey-rockets-obsessed-beating-warriors/" title="Daryl Morey: Rockets &#8216;Obsessed&#8217; With Beating the Warriors"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-862848494-300x169.jpg" alt="Daryl Morey: Rockets &amp;#8216;Obsessed&amp;#8217; With Beating the Warriors" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-862848494-300x169.jpg" alt="Daryl Morey: Rockets &amp;#8216;Obsessed&amp;#8217; With Beating the Warriors"/></noscript></a><span><a href="/nba/daryl-morey-rockets-obsessed-beating-warriors/" title="Daryl Morey: Rockets &#8216;Obsessed&#8217; With Beating the Warriors">Daryl Morey: Rockets &#8216;Obsessed&#8217; With Beating the Warriors</a></span></div><div class="related-post"><a href="/nba/demar-derozan-lights-sixers-career-high-45-points/" title="DeMar DeRozan Lights Up Sixers With Career-High 45 Points"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-896855162-300x169.jpg" alt="DeMar DeRozan Lights Up Sixers With Career-High 45 Points" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-896855162-300x169.jpg" alt="DeMar DeRozan Lights Up Sixers With Career-High 45 Points"/></noscript></a><span><a href="/nba/demar-derozan-lights-sixers-career-high-45-points/" title="DeMar DeRozan Lights Up Sixers With Career-High 45 Points">DeMar DeRozan Lights Up Sixers With Career-High 45 Points</a></span></div><div class="related-post"><a href="/nba/michael-beasley-im-strapped-in/" title="Michael Beasley Scores 32, Pumps Up Team in Postgame Huddle"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-896865246-300x169.jpg" alt="Michael Beasley Scores 32, Pumps Up Team in Postgame Huddle" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-896865246-300x169.jpg" alt="Michael Beasley Scores 32, Pumps Up Team in Postgame Huddle"/></noscript></a><span><a href="/nba/michael-beasley-im-strapped-in/" title="Michael Beasley Scores 32, Pumps Up Team in Postgame Huddle">Michael Beasley Scores 32, Pumps Up Team in Postgame Huddle</a></span></div><div class="related-post"><a href="/college-hs/watch-the-ballislife-hs-basketball-game-11/" title="Watch The Ballislife HS Basketball Weekly Showcase"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/ballislife_featured-300x169.jpg" alt="Watch The Ballislife HS Basketball Weekly Showcase" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/ballislife_featured-300x169.jpg" alt="Watch The Ballislife HS Basketball Weekly Showcase"/></noscript></a><span><a href="/college-hs/watch-the-ballislife-hs-basketball-game-11/" title="Watch The Ballislife HS Basketball Weekly Showcase">Watch The Ballislife HS Basketball Weekly Showcase</a></span></div><div class="related-post"><a href="/nba/tracy-mcgrady-says-he-would-have-been-scottie-pippen-type-next-to-kobe-bryant/" title="Tracy McGrady Would Have Been &#8216;Scottie Pippen Type&#8217; Next to Kobe Bryant"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/rsz_gettyimages-3120824-300x169.jpg" alt="Tracy McGrady Would Have Been &amp;#8216;Scottie Pippen Type&amp;#8217; Next to Kobe Bryant" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/rsz_gettyimages-3120824-300x169.jpg" alt="Tracy McGrady Would Have Been &amp;#8216;Scottie Pippen Type&amp;#8217; Next to Kobe Bryant"/></noscript></a><span><a href="/nba/tracy-mcgrady-says-he-would-have-been-scottie-pippen-type-next-to-kobe-bryant/" title="Tracy McGrady Would Have Been &#8216;Scottie Pippen Type&#8217; Next to Kobe Bryant">Tracy McGrady Would Have Been &#8216;Scottie Pippen Type&#8217; Next to Kobe Bryant</a></span></div><div class="related-post"><a href="/nba/kobe-bryant-salutes-kyle-kuzmas-self-confidence/" title="Kobe Bryant Salutes Kyle Kuzma&#8217;s Self-Confidence"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-896342740-300x169.jpg" alt="Kobe Bryant Salutes Kyle Kuzma&amp;#8217;s Self-Confidence" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-896342740-300x169.jpg" alt="Kobe Bryant Salutes Kyle Kuzma&amp;#8217;s Self-Confidence"/></noscript></a><span><a href="/nba/kobe-bryant-salutes-kyle-kuzmas-self-confidence/" title="Kobe Bryant Salutes Kyle Kuzma&#8217;s Self-Confidence">Kobe Bryant Salutes Kyle Kuzma&#8217;s Self-Confidence</a></span></div>		</div>
		
				<div class="ajax-loader related-posts-pagination clearfix">
			<span id="related-videos">More Posts</span>
		</div>
			</div>
	
	
		<div class="tab-pane " id="relatedPhotos">
		<div class="clearfix">
			<div class="related-post"><a href="/kicks/armour-curry-4-low-nothing-nets-sales-benefit-united-nations/" title="Under Armour Curry 4 Low &#8216;Nothing But Nets&#8217;"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/1-1-300x169.jpg" alt="Under Armour Curry 4 Low &amp;#8216;Nothing But Nets&amp;#8217;" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/1-1-300x169.jpg" alt="Under Armour Curry 4 Low &amp;#8216;Nothing But Nets&amp;#8217;"/></noscript></a><span><a href="/kicks/armour-curry-4-low-nothing-nets-sales-benefit-united-nations/" title="Under Armour Curry 4 Low &#8216;Nothing But Nets&#8217;">Under Armour Curry 4 Low &#8216;Nothing But Nets&#8217;</a></span></div><div class="related-post"><a href="/kicks/nba-sneakers-2017-1227/" title="NBA Kicks of the Night"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/slam-kotn-20171227-300x169.jpg" alt="NBA Kicks of the Night" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/slam-kotn-20171227-300x169.jpg" alt="NBA Kicks of the Night"/></noscript></a><span><a href="/kicks/nba-sneakers-2017-1227/" title="NBA Kicks of the Night">NBA Kicks of the Night</a></span></div><div class="related-post"><a href="/kicks/kith-releasing-special-edition-nike-lebron-15s-saturday/" title="Kith Releasing Special Edition Nike LeBron 15s on Saturday"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-28-at-10.45.01-AM-copy-300x169.jpg" alt="Kith Releasing Special Edition Nike LeBron 15s on Saturday" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-28-at-10.45.01-AM-copy-300x169.jpg" alt="Kith Releasing Special Edition Nike LeBron 15s on Saturday"/></noscript></a><span><a href="/kicks/kith-releasing-special-edition-nike-lebron-15s-saturday/" title="Kith Releasing Special Edition Nike LeBron 15s on Saturday">Kith Releasing Special Edition Nike LeBron 15s on Saturday</a></span></div><div class="related-post"><a href="/kicks/nba-sneakers-2017-1226/" title="NBA Kicks of the Night"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/slam-kotn-20171226-300x169.jpg" alt="NBA Kicks of the Night" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/slam-kotn-20171226-300x169.jpg" alt="NBA Kicks of the Night"/></noscript></a><span><a href="/kicks/nba-sneakers-2017-1226/" title="NBA Kicks of the Night">NBA Kicks of the Night</a></span></div><div class="related-post"><a href="/nba/nike-unveils-city-uniforms/" title="Nike Unveils the &#8220;City&#8221; Uniforms for All 30 Teams"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-27-at-11.59.12-AM-copy-300x169.jpg" alt="Nike Unveils the &amp;#8220;City&amp;#8221; Uniforms for All 30 Teams" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-27-at-11.59.12-AM-copy-300x169.jpg" alt="Nike Unveils the &amp;#8220;City&amp;#8221; Uniforms for All 30 Teams"/></noscript></a><span><a href="/nba/nike-unveils-city-uniforms/" title="Nike Unveils the &#8220;City&#8221; Uniforms for All 30 Teams">Nike Unveils the &#8220;City&#8221; Uniforms for All 30 Teams</a></span></div><div class="related-post"><a href="/kicks/nba-sneakers-2017-1225/" title="NBA Christmas Kicks of the Night"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/slam-kotn-20171225-300x169.jpg" alt="NBA Christmas Kicks of the Night" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/slam-kotn-20171225-300x169.jpg" alt="NBA Christmas Kicks of the Night"/></noscript></a><span><a href="/kicks/nba-sneakers-2017-1225/" title="NBA Christmas Kicks of the Night">NBA Christmas Kicks of the Night</a></span></div><div class="related-post"><a href="/kicks/nba-sneakers-2017-1221/" title="NBA Kicks of the Night"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/slam-kotn-20171221-300x169.jpg" alt="NBA Kicks of the Night" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/slam-kotn-20171221-300x169.jpg" alt="NBA Kicks of the Night"/></noscript></a><span><a href="/kicks/nba-sneakers-2017-1221/" title="NBA Kicks of the Night">NBA Kicks of the Night</a></span></div><div class="related-post"><a href="/kicks/nike-air-zoom-generation-kings-rook/" title="Nike Air Zoom Generation &#8216;King&#8217;s Rook&#8217;"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/AJ4204_001_Lead_Des-300x169.jpg" alt="Nike Air Zoom Generation &amp;#8216;King&amp;#8217;s Rook&amp;#8217;" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/AJ4204_001_Lead_Des-300x169.jpg" alt="Nike Air Zoom Generation &amp;#8216;King&amp;#8217;s Rook&amp;#8217;"/></noscript></a><span><a href="/kicks/nike-air-zoom-generation-kings-rook/" title="Nike Air Zoom Generation &#8216;King&#8217;s Rook&#8217;">Nike Air Zoom Generation &#8216;King&#8217;s Rook&#8217;</a></span></div><div class="related-post"><a href="/kicks/nba-sneakers-2017-1220/" title="NBA Kicks of the Night"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/slam-kotn-20171220-300x169.jpg" alt="NBA Kicks of the Night" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/slam-kotn-20171220-300x169.jpg" alt="NBA Kicks of the Night"/></noscript></a><span><a href="/kicks/nba-sneakers-2017-1220/" title="NBA Kicks of the Night">NBA Kicks of the Night</a></span></div><div class="related-post"><a href="/kicks/adidas-quietly-previews-harden-vol-2/" title="adidas Quietly Previews Harden Vol. 2"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/1adidas_Sport-17-Calling-All-Creators-Campaign-Film-still_Footwear_JH_HardenVol2_3000x2001_0901_2-300x169.jpg" alt="adidas Quietly Previews Harden Vol. 2" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/1adidas_Sport-17-Calling-All-Creators-Campaign-Film-still_Footwear_JH_HardenVol2_3000x2001_0901_2-300x169.jpg" alt="adidas Quietly Previews Harden Vol. 2"/></noscript></a><span><a href="/kicks/adidas-quietly-previews-harden-vol-2/" title="adidas Quietly Previews Harden Vol. 2">adidas Quietly Previews Harden Vol. 2</a></span></div><div class="related-post"><a href="/college-hs/nike-honors-geno-auriemma-winning-1000-games/" title="Nike Honors Geno Auriemma for Winning 1,000 Games"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-6374971981-300x169.jpg" alt="Nike Honors Geno Auriemma for Winning 1,000 Games" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-6374971981-300x169.jpg" alt="Nike Honors Geno Auriemma for Winning 1,000 Games"/></noscript></a><span><a href="/college-hs/nike-honors-geno-auriemma-winning-1000-games/" title="Nike Honors Geno Auriemma for Winning 1,000 Games">Nike Honors Geno Auriemma for Winning 1,000 Games</a></span></div><div class="related-post"><a href="/kicks/brand-new-adidas-crazy-byw-revealed/" title="Brandon Ingram and Nick Young Reveal adidas Crazy BYW"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/123-300x169.jpg" alt="Brandon Ingram and Nick Young Reveal adidas Crazy BYW" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/123-300x169.jpg" alt="Brandon Ingram and Nick Young Reveal adidas Crazy BYW"/></noscript></a><span><a href="/kicks/brand-new-adidas-crazy-byw-revealed/" title="Brandon Ingram and Nick Young Reveal adidas Crazy BYW">Brandon Ingram and Nick Young Reveal adidas Crazy BYW</a></span></div><div class="related-post"><a href="/kicks/nba-sneakers-2017-1218/" title="NBA Kicks of the Night"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/slam-kotn-20171218-300x169.jpg" alt="NBA Kicks of the Night" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/slam-kotn-20171218-300x169.jpg" alt="NBA Kicks of the Night"/></noscript></a><span><a href="/kicks/nba-sneakers-2017-1218/" title="NBA Kicks of the Night">NBA Kicks of the Night</a></span></div><div class="related-post"><a href="/kicks/looking-back-kobe-bryants-sneaker-free-agent-season-2002-03/" title="Looking Back at Kobe Bryant&#8217;s Sneaker Free Agent Season in 2002-03"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-2174608-300x169.jpg" alt="Looking Back at Kobe Bryant&amp;#8217;s Sneaker Free Agent Season in 2002-03" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/GettyImages-2174608-300x169.jpg" alt="Looking Back at Kobe Bryant&amp;#8217;s Sneaker Free Agent Season in 2002-03"/></noscript></a><span><a href="/kicks/looking-back-kobe-bryants-sneaker-free-agent-season-2002-03/" title="Looking Back at Kobe Bryant&#8217;s Sneaker Free Agent Season in 2002-03">Kobe's Sneaker Free Agent Season</a></span></div><div class="related-post"><a href="/kicks/nba-sneakers-2017-1217/" title="NBA Kicks of the Night"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/slam-kotn-20171217-300x169.jpg" alt="NBA Kicks of the Night" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/slam-kotn-20171217-300x169.jpg" alt="NBA Kicks of the Night"/></noscript></a><span><a href="/kicks/nba-sneakers-2017-1217/" title="NBA Kicks of the Night">NBA Kicks of the Night</a></span></div><div class="related-post"><a href="/kicks/the-nike-hyperdunks-legacy/" title="Sole Survivors: Kobe Bryant and the Nike Hyperdunk&#8217;s Legacy"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/12/Kobe-300x169.jpg" alt="Sole Survivors: Kobe Bryant and the Nike Hyperdunk&amp;#8217;s Legacy" class="unveil"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/12/Kobe-300x169.jpg" alt="Sole Survivors: Kobe Bryant and the Nike Hyperdunk&amp;#8217;s Legacy"/></noscript></a><span><a href="/kicks/the-nike-hyperdunks-legacy/" title="Sole Survivors: Kobe Bryant and the Nike Hyperdunk&#8217;s Legacy">Sole Survivors: Kobe Bryant and the Nike Hyperdunk&#8217;s Legacy</a></span></div>		</div>
		
				<div class="ajax-loader related-posts-pagination clearfix">
			<span id="related-photos">More Posts</span>
		</div>
			</div>
	
	
	</div>

<script>$('#relatedPostTabs a').click(function(e){e.preventDefault();$(this).tab('show');});$('#relatedPostTabs a').on('shown.bs.tab',function(e){$('img.unveil').unveil(0,function(){$(this).load(function(){this.style.opacity=1;});});})</script>
			<script>$('#relatedPostTabs a').click(function(e){e.preventDefault();$(this).tab('show');});</script>

		</aside>
		<!-- / RELATED POSTS -->

		
	</div>
	<!-- MAIN PAGE COLUMN -->

</article>



<!-- FITVIDS RESPONSIVE VIDEO SCRIPT -->
<script>$(document).ready(function(){$(".video-container").fitVids({customSelector:"iframe[src^='http://magnify.grindmedia.com']"});$(".article-body").fitVids({customSelector:"iframe[src^='http://magnify.grindmedia.com'], iframe[src^='http://www.dailymotion.com'], iframe[src^='http://www.newschoolers.com'], iframe[src^='http://www.zapiks.fr'], iframe[src^='http://player.ooyala.com'], iframe[src^='//embeds.vice.com']"});});</script>
<!-- / FITVIDS RESPONSIVE VIDEO SCRIPT -->

		<!-- SIDEBAR -->
		
<aside class="sidebar">

<div id="lrec-top" class="pagebuilder_ad lrec"><script>$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("lrec-top");});});</script></div><div id="gpt-ad-slot-5" class="pagebuilder_ad barter"><script>$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-5");});});</script></div>
<!-- SHARING SIDEBAR MODULE -->
<div class="follow">

	<h3>Follow Us</h3>
	
	<a href="https://www.facebook.com/SLAMMagazine" title="SLAM Magazine on Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/slamonline" title="SLAM Magazine on Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
	<a href="http://instagram.com/slamonline" title="SLAM Magazine on Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
	<a href="http://www.youtube.com/user/slammagazine" title="SLAM Magazine on Youtube" target="_blank"><i class="fa fa-youtube-play"></i></a>

</div>
<!-- / SHARING SIDEBAR MODULE -->
<!-- SUBSCRIBE SIDEBAR MODULE -->
<div class="subscribe clearfix">

	<h3>Subscribe</h3>

	
		<div>
			<a href="/magazine/slam-211/" title="SLAM 211"><img src="http://www.slamonline.com/wp-content/themes/slamonline.com/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/07/mag_bbb_mantle-307x424.jpg" alt="SLAM 211" class="lazyload"/><noscript><img src="http://www.slamonline.com/wp-content/uploads/2017/07/mag_bbb_mantle-307x424.jpg" alt="SLAM 211"/></noscript></a>
		</div>
	<p>
		<a href="https://www.circsource.com/store/Subscribe.html?magazineId=124&sourceCode=I9ABAN" title="Subscribe to SLAM Magazines Print Edition">
			Print<br>
			<span>$1.33/issue</span>
		</a>
		<a href="/apps/" title="Subscribe to SLAM Magazines Digital Edition">
			Digital<br>
			<span>$0.99/issue</span>
		</a>
	</p>

	<a class="sublinks" href="https://www.circsource.com/store/csloginpage.html?MagId=124" title="Manage Subscription">Manage Subscription<i class="fa fa-chevron-right"></i></a>
	<a class="sublinks" href="https://www.circsource.com/store/storeBackIssMagazines.html?magazineId=124" title="Back Issues">Back Issues<i class="fa fa-chevron-right"></i></a>
	<a class="sublinks" href="https://www.circsource.com/store/Subscribe.html?offerId=299" title="Gift Subscription">Gift Subscription<i class="fa fa-chevron-right"></i></a>

</div>
<!-- / SUBSCRIBE SIDEBAR MODULE --><div id="half-page" class="pagebuilder_ad drec"><script>$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("half-page");});});</script></div>
<!-- SHARING SIDEBAR MODULE -->
<div class="article-share">

	<h3>Share: </h3>

	<div class="pw-widget pw-size-large">
		<a class="pw-button-facebook"></a>
		<a class="pw-button-twitter"></a>
		<a class="pw-button-pinterest"></a>
		<a class="pw-button-googleplus"></a>
	</div>
		
</div>
<!-- / SHARING SIDEBAR MODULE -->
</aside>		<!-- SIDEBAR -->
	
	</div>
	<!-- / ARTICLE FOLD -->
	
	<script>var disqusId='471247 http://www.slamonline.com/online/?p=471247';</script>
<footer class="site-footer clearfix">

	<div class="theme-footer clearfix">
				<div class="footer-sub">
			<h3>Subscribe</h3>
			<div class="footer-sublinks">
				<a href="/magazine/" title="Print Magazine">Print<br>Magazine<i class="fa fa-chevron-circle-right"></i></a>
				<a href="/magazine/" title="Digital Edition">Digital<br>Edition<i class="fa fa-chevron-circle-right"></i></a>
				<a href="https://www.circsource.com/store/csloginpage.html?MagId=124" title="Subscriber Services">Subscriber<br>Services<i class="fa fa-chevron-circle-right"></i></a>
			</div>
			<a href="/magazine/" title="SLAMonline">
				<img class="unveil" src="http://www.slamonline.com/wp-content/plugins/pagebuilder/PageBuilder/UnifiedContent/Footer/assets/img/1px_shim.gif" data-src="http://www.slamonline.com/wp-content/uploads/2017/05/209_footer.png" alt="SLAMonline"/>
			</a>
			<noscript>
				<a href="/magazine/" title="SLAMonline">
					<img src="http://www.slamonline.com/wp-content/uploads/2017/05/209_footer.png" alt="SLAMonline"/>
				</a>
			</noscript>
		</div>
				<div class="footer-social">
			<h3>Follow Us</h3>
						<a href="http://www.facebook.com/SLAMMagazine" title="SLAMonline on Facebook">
				<i class="fa fa-facebook">
					<span class="ir">SLAMonline on Facebook</span>
				</i>
			</a>
			
						<a href="http://twitter.com/slamonline" title="SLAMonline on Twitter">
				<i class="fa fa-twitter">
					<span class="ir">SLAMonline on Twitter</span>
				</i>
			</a>
			
			
						<a href="https://plus.google.com/105076990898579653079/posts" title="SLAMonline on Google Plus">
				<i class="fa fa-google-plus">
					<span class="ir">SLAMonline on Google Plus</span>
				</i>
			</a>
			
						<a href="http://www.instagram.com/slamonline" title="SLAMonline on Instagram">
				<i class="fa fa-instagram">
					<span class="ir">SLAMonline on Instagram</span>
				</i>
			</a>
			
			
			
						<a href="http://www.youtube.com/slammagazine" title="SLAMonline on YouTube">
				<i class="fa fa-youtube">
					<span class="ir">SLAMonline on YouTube</span>
				</i>
			</a>
			
			
			<a href="/feed" title="SLAMonline RSS Feed">
				<i class="fa fa-rss">
					<span class="ir">SLAMonline RSS Feed</span>
				</i>
			</a>

			<a href="/newsletter" title="Email SLAMonline">
				<i class="fa fa-envelope">
					<span class="ir">Email SLAMonline</span>
				</i>
			</a>

		</div>
		<div class="footer-news">
			<h3>Newsletter</h3>
						<p>Subscribe to our free newsletter and stay up-to-date with the latest from SLAM Magazine</p>
						<form action="/newsletter/" method="GET">
    <input type="hidden" name="referrer" value="footer"/>
    <button class="btn btn-default">Subscribe</button>
</form>		</div>
	</div>

	<div class="network-footer clearfix refresh-footer">
		<div class="grind-block">
			<div class="linkset-1 clearfix">
                <a href="/about/" title="About">About</a>
                <a href="/contact/" title="Contact">Contact</a>
                <a href="http://www.enthusiastnetwork.com/media-kits/action-outdoor-network/slam/" title="Media Kit" target="_blank">Media Kit</a>
                <a href="http://www.enthusiastnetwork.com/careers/" title="Careers" target="_blank">Careers</a>
            </div>
            <div class="linkset-2 clearfix">
                <a href="http://www.enthusiastnetwork.com/privacy/ " title="Privacy Policy" target="_blank">Privacy Policy</a>
                <a href="http://www.enthusiastnetwork.com/terms/" title="Terms of Use" target="_blank">Terms of Use</a>
                <a href="http://preferences-mgr.truste.com/?pid=sourceinterlink01" class="truste" title="TRUSTe Advertising Choices" target="_blank">AdChoices</a>
            </div>
            <div class="copyright clearfix">
                <span>Copyright &copy; 2017 The Enthusiast Network. All rights reserved.</span>
            </div>
		</div>
	</div>

</footer>
<!-- 2017 -->
	<script type="text/javascript">var disqus_shortname='slamonline';function loadDisqusCommentCounts(){(function(){var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='http://'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());}loadDisqusCommentCounts();</script>
<div id="gpt-ad-slot-7" class="pagebuilder_ad outofpage"><script>$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-7");});});</script></div><div id="gpt-ad-slot-8" class="pagebuilder_ad outofpage"><script>$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-8");});});</script></div><div id="gpt-ad-slot-9" class="pagebuilder_ad outofpage"><script>$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-9");});});</script></div>
		</div><!-- #PageContainer -->
	</div><!-- #TakeoverBackground -->
	<div id="OtherElements">



		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-56T7GX8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-56T7GX8');</script>
		<!-- End Google Tag Manager -->

		<!-- Chartbeat -->
		<script type="text/javascript">var _sf_async_config={uid:65132,domain:"slamonline.com",authors:"",sections:"",playerdomain:"video.grindnetworks.com"};(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src",(("https:"==document.location.protocol)?"https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/":"http://static.chartbeat.com/")+"js/chartbeat.js");document.body.appendChild(e);};var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>

<link rel='stylesheet' href='http://www.slamonline.com/wp-content/plugins/A.grindmedia-newsletter,,_scripts,,_grindmedia-newsletter.css,,qver==4.8.2+pagebuilder,,_PageBuilder,,_UnifiedContent,,_Article,,_assets,,_css,,_article.css,,qver==3.0.3+pagebuilder,,_PageBuilder,,_UnifiedContent,,_RelatedPosts,,_assets,,_css,,_relatedposts.css,,qver==3.0.3+pagebuilder,,_PageBuilder,,_UnifiedContent,,_Footer,,_assets,,_css,,_footer.css,,qver==3.0.3,Mcc.j4qec6B7EE.css.pagespeed.cf.-mShUehQTZ.css' type='text/css' media='all'/>



<script type='text/javascript'>//<![CDATA[
var Sociali18n={"commentReplyTitle":"Post a Reply"};
//]]></script>
<script type='text/javascript' src='http://www.slamonline.com/wp-content/plugins/social/assets/social.js,qver=2.11.pagespeed.jm.niDQGDQdZs.js'></script>
<script type='text/javascript'>//<![CDATA[
var pollsL10n={"ajax_url":"http:\/\/www.slamonline.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
//]]></script>
<script src="http://www.slamonline.com/wp-content,_plugins,_wp-polls,_polls-js.js,qver==2.63+wp-includes,_js,_wp-embed.min.js,qver==4.8.2+wp-content,_plugins,_grindmedia-newsletter,_scripts,_grindmedia-newsletter.js,qver==4.8.2+wp-content,_plugins,_pagebuilder,_PageBuilder,_UnifiedContent,_RelatedPosts,_assets,_js,_relatedPagination.js,qver==3.0.3.pagespeed.jc.nCtuA3qFON.js"></script><script>eval(mod_pagespeed_imymqTwnE1);</script>
<script>eval(mod_pagespeed_4XgoCne_h7);</script>
<script>eval(mod_pagespeed_yg2wGTO5s5);</script>
<script>eval(mod_pagespeed_1yxNsFnGpm);</script>
<script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement("script");gads.async=true;gads.type="text/javascript";var useSSL="https:"==document.location.protocol;gads.src=(useSSL?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads,node);})();var refreshAdSlots=new Array();</script>
<script>(function(){googletag.cmd.push(function(){var slot=googletag.defineSlot("/158056972/slam/nba/kobe-bryant-helped-design-new-lakers-jerseys",[[1000,250],[1000,50],[970,250],[970,50]],"billboard").setTargeting("pos","top");slot.addService(googletag.pubads());var mapping=googletag.sizeMapping().addSize([750,90],[728,90]).addSize([0,0],[]).build();var slot=googletag.defineSlot("/158056972/slam/nba/kobe-bryant-helped-design-new-lakers-jerseys",[[728,90]],"leaderboard-top").setTargeting("pos","top").defineSizeMapping(mapping);slot.addService(googletag.pubads());var mapping=googletag.sizeMapping().addSize([750,90],[]).addSize([0,0],[[320,50],[320,100]]).build();var slot=googletag.defineSlot("/158056972/slam/nba/kobe-bryant-helped-design-new-lakers-jerseys",[[320,50]],"gpt-ad-slot-2").setTargeting("pos","top").defineSizeMapping(mapping);slot.addService(googletag.pubads());var slot=googletag.defineSlot("/158056972/slam/nba/kobe-bryant-helped-design-new-lakers-jerseys",[[1,2]],"gpt-ad-slot-3").setTargeting("pos","top");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/158056972/slam/nba/kobe-bryant-helped-design-new-lakers-jerseys",[[300,250]],"lrec-top").setTargeting("pos","top");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/158056972/slam/nba/kobe-bryant-helped-design-new-lakers-jerseys",[[300,225]],"gpt-ad-slot-5").setTargeting("pos","top");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/158056972/slam/nba/kobe-bryant-helped-design-new-lakers-jerseys",[[300,600],[160,600]],"half-page").setTargeting("pos","top");slot.addService(googletag.pubads());var slot=googletag.defineOutOfPageSlot("/158056972/slam/nba/kobe-bryant-helped-design-new-lakers-jerseys","gpt-ad-slot-7").setTargeting("pos","top");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/158056972/slam/nba/kobe-bryant-helped-design-new-lakers-jerseys",[[1,1]],"gpt-ad-slot-8").setTargeting("pos","bottom");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/158056972/slam/nba/kobe-bryant-helped-design-new-lakers-jerseys",[[2,2]],"gpt-ad-slot-9").setTargeting("pos","top");slot.addService(googletag.pubads());googletag.pubads().setTargeting("type","article").setTargeting("categories",["nba","other-news"]).setTargeting("tags",["kobe-bryant","los-angeles-lakers","nike"]).setTargeting("device",pbGlobal.device).setTargeting("ksg",Krux.segments).setTargeting("kuid",Krux.user);googletag.pubads().collapseEmptyDivs();googletag.pubads().enableSingleRequest();googletag.pubads().addEventListener('slotRenderEnded',function(event){gptevents.trigger(event)});googletag.enableServices();$(document).trigger('grind.adsDefined');});})();</script>
		<!-- Shared PageBuilder Logic -->
		<script type="text/javascript">$(document).ready(function(){var s=window.location.hostname.split('.');var domain=s[s.length-2]+'.'+s[s.length-1];$('a').filter(function(){if(this.hostname&&this.hostname!='ad.doubleclick.net'){var t=this.hostname.split('.');var test=t[t.length-2]+'.'+t[t.length-1];if(test!=domain)return true;else
return false;}}).attr('target','_blank');$('.network-drop .dropdown-toggle').click(function(){$(this).dropdown('toggle');});$('.network-drop .dropdown-menu').focusout(function(){$('.network-drop .dropup').removeClass('open');});$('#PageContainer').click(function(){$('.network-drop .dropup').removeClass('open');});$('img.unveil').unveil(0,function(){$(this).load(function(){this.style.opacity=1;});});});window.suggestmeyes_loaded=true;</script>

	</div>
</body>
</html>